aclocal

Ik wilde net de nieuwste versie van portfwd (http://sourceforge.net/projects/portfwd/) compileren toen ik de mededeling kreeg dat aclocal-1.4 niet op mijn toestel aanwezig is. Even gegoogled en blijkbaar heb je dat nodig voor de make en make install commando's.

Weet er iemand waar ik dat kan downloaden voor OS X? Of is er een manier om dat te omzeilen?