Iedere morgen een buddy?

Ik heb nu al een paar weken als ik mijn iMac op of herstart dit labeltje in beeld. Hij zit altijd op de zelfde plek en met een zwiep met de muis gaat het weg. [img:8e2a646139]http://home.planet.nl/~bunsc077/buddy.jpg[/img:8e2a646139]

Het lijkt me dat dit van iChat is maar dat gebruik ik nooit. Wel eens bekeken maar dat is heeel lang geleden.
Ik draai 10.3.2 en vandaag de .3.3 update geinstalleerd.
Ik heb geen Widgets, fruitmenu’s of andere soortgelijke apps er op staan.
Verder zit ik met mijn 1ghz 17" iMac op een win/mac netwerk.

Wie kan mij van de dagelijkse buddy spam verlossen?

het ligt aan dat win/mac netwerk. je imac wil graag dat je nog een andere mac aansluit op het netwerk.

iddd... nu vraagt ie 't nog heel vriendelijk... niet al te lang wachten ;)

[i:23829605b6]Off-topic: Jongens, even een scheiding maken tussen de [url=http://forum.macosx.nl/viewforum.php?f=13]Apple Lounge[/url] en het normale forum. Zie het vervelend vaak gebeuren.[/i:23829605b6]

Dat komt inderdaad van iChat vandaag, vreemde bug, nog nooit wat over gehoord. Start iChat misschien op? Het je de iChat-menu item aanstaan? Misschien help het om iChat weer eens te starten en af te sluiten.

Gebruik je misschien proteus ? Die heeft ook wel eens de neiging om zulks te vertonen.

En offtopic: lol

[quote="Adriaan Mol"][i:9ace5ecd14]Off-topic: Jongens, even een scheiding maken tussen de [url=http://forum.macosx.nl/viewforum.php?f=13]Apple Lounge[/url] en het normale forum. Zie het vervelend vaak gebeuren.[/i:9ace5ecd14][/quote

Ja joh stelletje etters

Ik heb alles geprobeert behalve iChat er af gooien.
Dat ga ik straks thuis eens proberen.
Ook geen Proteus op mijn mac.

bedankt iig

Het is natuurlijk niet het einde van de wereld zo’n labeltje maar het staat gewoon slordig.
en ik begin me er behoorlijk aan te ergeren.