Indesign : per ongeluk short keys disabled

Juist ja, heb wer eens enthousiast shortkeys zitten te gebruiken en blijkbaar net de verkeerde: ik heb al shortkeys ge disabled... :sealed:

Hoe zet ik het weer aan?

EDIT

Kennelijk een bug, na herstart prog alles weer in orde.