(OPGELOST)hoe los ik dit op???

Hoe los je dit probleem op, ik kan het nergens vinden, ik heb dit ook in Mail, dit alles na update naar 10.4.

HELP
Image komt er nu bij op http://forum.macosx.nl/album_page.php?pic_id=7941

Ligt het aan mij dat geen ene reet van begrijp wat je bedoelt??? :roll:

Los het op door de vraag duidelijk te stellen! Hier kan niemand wat mee.

Het ligt aan jou Eddy :wink: Wat hij bedoeld is dat bijv. het venster van "onderwerp" erg hoog is, normaal is die 1 regel hoog.

Ik weet helaas niet wat er aan de hand is en hoe je dit op kan lossen.

[img:668918b02e]http://forum.macosx.nl/album_pic.php?pic_id=7942[/img:668918b02e]

Zo hoort het er dus uit te zien.

Ow ja ik zie het nu inderdaad ook....

Maar ik weet helaas niet hoe je het kan oplossen… :frowning:

Lijkt te maken te hebben met de regelafstand... Heb rondgeplozen in systeemvoorkeuren of je ergens je standaard font kan aanpassen maar kon niet echt wat vinden. Kan het zijn dat je ergens een font hebt aangepast?

[b:5c528d65b7]STOM STOM STOM STOM IK ZEI HET NOG NIET UPDATE EN TOCH DOEN [/b:5c528d65b7]

[b:5c528d65b7]EIGEN SCHULD DIKKE BULD[/b:5c528d65b7]

[quote:ecdbb18507="dennie"][b:ecdbb18507]DIKKE BULD[/b:ecdbb18507][/quote:ecdbb18507] Wad is een dikke bul[b:ecdbb18507]d[/b:ecdbb18507]?

Het probleem zat hem in een fontconflict met een aangeleverd font van een klant. Het was namelijk allemaal weer in orde toen alle font waren verwijderd, zowel uit Bibliotheek als de bibliotheek van de "user", alleen systeem fonts aan. Toch bedankt, dus het lag niet aan de update, dus zo STOM is dit niet.