Problemen Virtual Machine van VirtualBox

Hoi allemaal!

Ik heb een paar kleine probleempjes, die waarschijnlijk aan mezelf liggen, met VirtualBox
Als ik op [url=http://f.cl.ly/items/1z1O0T3z370h3u1V0L0z/Schermafbeelding%202012-06-10%20om%2016.47.28.png]start[/url] druk zoals normaal na ik mijn VM heb aangemaakt komt er[url=http://f.cl.ly/items/1P0L201n350f3w3D3j1S/Schermafbeelding%202012-06-10%20om%2016.47.58.png]dit[/url]. Dit houdt een paar minuutjes aan tot hij vanzichzelf [url=http://f.cl.ly/items/2S22042R303c2m110C0F/Schermafbeelding%202012-06-10%20om%2016.49.07.png]stopt[/url]. Dit gebeurt elke keer als ik mijn VM wil openen... Is dat normaal? Of doe ik iets fout?

[url=http://f.cl.ly/items/2O2y3W2J063V1R3f2Z25/Schermafbeelding%202012-06-10%20om%2016.49.26.png]Hier[/url] zie je informatie van mijn VM voor eventuele fouten op te sporen...

Groetjes en laat snel iets weten!

Limak

Begin eens met de opstartvolgorde te veranderen.

Je kan in ieder geval de opstart diskette verwijderen uit het rijtje.

En dit soort zinnen kan je beter achterwege laten :

[quote]laat snel iets weten![/quote]

PS. Over 28 minuten weet ik iets meer. Snow Leopard is aan het installeren op VB.

Dat 1 GB aan geheugen is voor OS X server ook veel te weinig, dat heb je liever minimaal op 4GB. Om je probleem op te lossen is het handig om middels de tool Console eens in je log files te kijken. Virtualbox zal ongetwijfeld e.e.a. naar z'n log schrijven (kan ook het log van de vm zelf zijn, moet je even in het mapje van de vm kijken).