> 'tjes in e-mail berichten

Als ik een mail in Entourage beantwoord, staat er voor de tekst waarop ik antwoord een >, en na twee keer antwoorden staat er voor de originele tekst >> Is het ergens in te stellen, dat dat niet gebeurt? Ik vind het vrij irritant.

Bedankt!

Zelf maak ik gebruik van Mail, dus ik kan je niet exact vertellen waar je moet kijken. Maar het hoort in de instellingen te staan die te maken hebben met het forwarden/reply-en van emailtjes. Daar zul je even moeten kijken.

Dat is ook heel vaak zo met forward bij hotmail. Volgens mij is daar niets tegen te doen.

Misschien om alleen het bericht die je zelf stuurt te gebruiken…

Bij Hotmail kan je het ook instellen: bij mij wordt het een verticale streep i.p.v. '>'

[quote:59c068236b="mvdenberg"]Bij Hotmail kan je het ook instellen: bij mij wordt het een verticale streep i.p.v. '>'[/quote:59c068236b] Veel mailprogramma's laten een verticale streep zien wanneer de tekst zelf een > is. Lijkt me dus niet dat je dat handmatig hebt aangepast. Gewoon een slimmigheidje in veel programma's om de >'s strakker te laten zien.

Het aantal tekens verhoogt volgens citaatniveau. Misschien kun je de Mail & News Preferences aanpassen als volgt: 'Use quoting characters when forwarding'. Zie hieronder.

[img:af8fc1e366]http://img97.imageshack.us/img97/4329/afbeelding18lt.png[/img:af8fc1e366]

Een andere oplossing in het antwoord is:[list:af8fc1e366]Entourage > Edit > AutoText Cleanup > Remove Quoting[/list:u:af8fc1e366]
[img:af8fc1e366]http://img134.imageshack.us/img134/2747/afbeelding22wv.png[/img:af8fc1e366]

Gelukt! Bedankt! Laatste optie werkt het best.