weet iemand een GBA emulator waarmee je kan linken????

please help me........ ik heb het nodig bij pokemon ruby/sapphire

dank je bart

Welke emulator gebruik je nu?

Ik gebruik VisualBoyAdvance 1.5.1a en deze werkt er goed ten opzichte van oudere versies alleen ik weet niet of je met deze kan linken. Het was wel mogelijk met een gewoon gameboy spel (geen advance) in een andere emulator maar daar heb jij niets aan

Als de bekende emulators het niet doen, dan geef ik je erg weinig kans dat het kan wat je wilt, misschien anders met VPC met een windhoos emulator?

http://www.bannister.org/software/emu.htm

Dennis

hoe zet ik mijn gameshark codes in de emulator(visualboyadvance)

groeten bart

VisualBoyadvance openen zonder een ROM te draaien, dan kun je codes invoeren, evenals de knoppen veranderen!