[X11] schermvullende weergave

Hallo,

Hoe kan ik X11in een normale weergave laten lopen (icon in dock, macosx, menubar zoals elk ander programma). Ik heb ‘schermvullende weergave’ ingesteld bij de instellingen. Maar nu kan ik niet meer terug. En telkens ik X11 opnieuw opstart. Start ie op in een grijze fullscreen X11. Iemand raad?

groeten,
iSander

Press Command-Option-A to leave full screen.

Staat er bij mij preference panel. Dat zou je moeten helpen…

Ja dat werkt inderdaad. Hartelijk bedankt hoor! :D

groeten,
iSander